Скрыть объявление
Более 45000 материалов для скачивания в нашем приватном разделе. Не пропусти, возможно данную складчину уже выкупили и выложили для ознакомления.
Скрыть объявление
Гость отличная новость! Мы открыли доступ к ранее скрытому контенту.

Вам доступно более 44 000 видео уроков, книг и программ без VIP статуса. Более подробно ЗДЕСЬ.

Открыто [PHP] Owl Chat - Responsive Chat Community

Тема в разделе "Программы, скрипты", создана пользователем BlackMan, 16 авг 2015.

0/5, Голосов: 0

Этап:
Набор участников
Цена:
970.00 руб.
Участников:
0 из 10
Организатор:
требуется
0%
Расчетный взнос:
107 руб.
  • (Записывайтесь, чем больше участников, тем меньше расчетный взнос)

  1. BlackMan

    BlackMan Модератор

    Сообщения:
    12.929
    Симпатии:
    13.196
    [​IMG]

    [​IMG]

    Owl Chat is a responsive chat community PHP/AJAX script. You and your visitors can chat all night with this beautiful system. You can also embed images, youtube videos, link and private message each other. Users can have profiles to tell more about themselves.

    Features


    • - Responsive Design – Compatible with smartphones, tablets and PCs.
      - User System – Users can register and login and customize their profiles.
      - Private Messaging – Users can private message each other.
      - Notifications – Users are notified when they receive a private message.
      - Unlimited Room Creation – Users & Admins can create rooms.
      - Unlimited Color Variations – You can customize each room with custom colors and text.
      - Embed Links, Images & Youtube Videos – Users can embed various media types into their messages without leaving the chat.
      - Formatting – Messages can be formatted with different fonts and colors. Messages can also be bolded and italicized.
      - Advertising Banner System – You can add your own ads into the footer, sidebar, and header.
      - Guests can chat
      - BUILT WITH ANGULARJS
      - Message Log History
      - Emoticons – Upload and edit the commands for emoticons
      - Ban System – Ban users from chats individually or universally
    Requirements

    • - PHP >= 5.3.7
      - Apache Web Server
      - Allow_url_fopen enabled
      - PDO Extension
    Files Included: JavaScript JS, JavaScript JSON, HTML, CSS, PHP, Layered PNG
    High Resolution: Yes
    Compatible Browsers: IE10, IE11, Firefox, Safari, Opera, Chrome
    Last Update: 9 May 15

    Демо:

    Продавец:
     
Оценить эту тему:
/5,
Поделиться: